<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>L&#039;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne - Viva gli Anziani !</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/" />
<link rel="publisher" href="https://plus.google.com/+VivaglianzianiIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne - Viva gli Anziani !" />
<meta property="og:description" content="In questi giorni di particolare emergenza per il diffondersi dell&#8217;epidemia da coronavirus, l&#8217;impegno di Sofia e, insieme a lei, di..." />
<meta property="og:url" content="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/" />
<meta property="og:site_name" content="Viva gli Anziani !" />
<meta property="article:publisher" content="https://www.facebook.com/vivaglianziani" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Festa delle donne" />
<meta property="article:section" content="AMICIZIA E SOLIDARIETÀ" />
<meta property="article:published_time" content="2020-03-07T21:45:28+00:00" />
<meta property="article:modified_time" content="2020-03-07T21:46:48+00:00" />
<meta property="og:updated_time" content="2020-03-07T21:46:48+00:00" />
<meta property="og:image" content="http://www.vivaglianziani.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-19.51.04.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In questi giorni di particolare emergenza per il diffondersi dell&#8217;epidemia da coronavirus, l&#8217;impegno di Sofia e, insieme a lei, di..." />
<meta name="twitter:title" content="L&#039;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne - Viva gli Anziani !" />
<meta name="twitter:site" content="@vivaglianziani" />
<meta name="twitter:image" content="http://www.vivaglianziani.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-19.51.04.jpeg" />
<meta name="twitter:creator" content="@vivaglianziani" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Viva gli Anziani ! &raquo; Feed" href="http://www.vivaglianziani.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viva gli Anziani ! &raquo; Feed dei commenti" href="http://www.vivaglianziani.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Viva gli Anziani ! &raquo; iCal Feed" href="http://www.vivaglianziani.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Viva gli Anziani ! &raquo; L&#8217;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne Feed dei commenti" href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vivaglianziani.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.vivaglianziani.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vivaglianziani.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vivaglianziani.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/slick.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/simple-line-icons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/themify-icons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightcase-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/lightcase.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/jssocials.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pixeden-icons-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/pe-icon-7-stroke.css?ver=1.0.0' type='text/css' media='all' />
<style id='pixeden-icons-inline-css' type='text/css'>
.blog-fancy-carousel-disabled .post-meta {display:none;}.blog-slider {border-radius: 8px;}.blog-slider-content-icon {display:none!important;}.blog-slider .sh-heading-font, .slick-arrow h5 {display:none;}.blog-slider-container { padding-left: 0px!important; padding-right: 0px!important;}.blog-slider .post-meta {display:none;}.sh-header-top-meta .sh-nav-search { list-style: none; display: inline-block;}}
</style>
<link rel='stylesheet' id='perfect-scrollbar-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/perfect-scrollbar.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/tooltipster.bundle.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/justifiedGallery.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='http://www.vivaglianziani.it/wp-content/themes/gillion/css/responsive.css?ver=1.0' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/slick.min.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='http://www.vivaglianziani.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vivaglianziani.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vivaglianziani.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='http://www.vivaglianziani.it/?p=5019' />
<link rel="alternate" type="application/json+oembed" href="http://www.vivaglianziani.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivaglianziani.it%2F2020%2F03%2F07%2Fl8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vivaglianziani.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivaglianziani.it%2F2020%2F03%2F07%2Fl8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.vivaglianziani.it"><link rel="https://theeventscalendar.com/" href="http://www.vivaglianziani.it/wp-json/tribe/events/v1/" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vivaglianziani.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- stile personale con font di base caricati -->
	<link rel="stylesheet"  href="http://www.vivaglianziani.it/wp-content/themes/gillion/personal.css?v=2.0" type="text/css" media="all">
</head>
<body class="post-template-default single single-post postid-5019 single-format-standard tribe-no-js singular sh-body-header-sticky sh-bookmarks-style_title wpb-js-composer js-comp-ver-5.4.2 vc_responsive">


<div class="sh-header-side">
	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		

					<header class="primary-mobile">
				<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="http://www.vivaglianziani.it/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.vivaglianziani.it/wp-content/uploads/2017/11/logo2.png" alt="Viva gli Anziani !" />
                    <img class="sh-sticky-logo" src="//www.vivaglianziani.it/wp-content/uploads/2017/11/logo2.png" alt="Viva gli Anziani !" />
                    <img class="sh-light-logo" src="//www.vivaglianziani.it/wp-content/uploads/2017/11/logo2.png" alt="Viva gli Anziani !" />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

								 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="#"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> </li> 
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="http://www.vivaglianziani.it/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
			</header>
			<header class="primary-desktop">
					<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-menu-top" class="sh-nav"><li id="menu-item-3991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3991"><a href="http://www.vivaglianziani.it/" >home</a></li>
<li id="menu-item-3990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3990"><a href="http://www.vivaglianziani.it/chi-siamo/" >chi siamo</a></li>
<li id="menu-item-3992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3992"><a href="http://www.vivaglianziani.it/notizie/" >notizie</a></li>
<li id="menu-item-3993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3993"><a href="http://www.vivaglianziani.it/storie/" >storie</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3994"><a href="http://www.vivaglianziani.it/contatti/" >contatti</a></li>
<li id="menu-item-4538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-icon menu-item-4538"><a href="http://www.vivaglianziani.it/category/video/" class="fa fa-play-circle-o" >video</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
					
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>						<div class="header-social-media">
						
							<a href="https://www.facebook.com/vivaglianziani"  target = "_blank"  class="social-media-facebook">
                    <!--<i class="fa fa-facebook"></i>-->
                    <img src="http://www.vivaglianziani.it/wp-content/themes/gillion/img/icn-fb.png" class="img-social" alt="facebook">
                </a><a href="https://twitter.com/vivaglianziani"  target = "_blank"  class="social-media-twitter">
                    <!--<i class="fa fa-twitter"></i>-->
                    <img src="http://www.vivaglianziani.it/wp-content/themes/gillion/img/icn-tw.png" class="img-social" alt="twitter">
                </a><a href="https://www.google.com/+VivaglianzianiIt"  target = "_blank"  class="social-media-gplus">
                   <!--<i class="fa fa-google-plus"></i>-->
                   <img src="http://www.vivaglianziani.it/wp-content/themes/gillion/img/icn-gp.png" class="img-social" alt="gplus">
                </a><a href="https://www.youtube.com/channel/UCeDqqFDwZlu7e-nhksx3S-A"  target = "_blank"  class="social-media-youtube">
                    <!--<i class="fa fa-youtube"></i>-->
                    <img src="http://www.vivaglianziani.it/wp-content/themes/gillion/img/icn-you.png" class="img-social" alt="youtube">
                </a><div class="sh-clear"></div>						</div>
						<!--
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">08</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">Mar</span>
								<span class="sh-header-top-date-year">2020</span>
							</span>
						</div>
						-->
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height sh-header-4">
	<div class="sh-header-middle">
		<div class="container sh-header-additional">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-meta1-container">
										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

																
							</ul>
						</div>
					</nav>
				</div>
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="http://www.vivaglianziani.it/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.vivaglianziani.it/wp-content/uploads/2017/11/logo2.png" alt="Viva gli Anziani !" />
                    <img class="sh-sticky-logo" src="//www.vivaglianziani.it/wp-content/uploads/2017/11/logo2.png" alt="Viva gli Anziani !" />
                    <img class="sh-light-logo" src="//www.vivaglianziani.it/wp-content/uploads/2017/11/logo2.png" alt="Viva gli Anziani !" />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-meta2-container">
										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

																
							</ul>
						</div>
					</nav>
				</div>
			</div>
		</div>
	</div>
	<div class="sh-header sh-header-4 sh-sticky-header">
		<div class="container sh-header-standard">

						<nav id="header-navigation" class="header-standard-position">
									<div class="sh-nav-container"><ul id="menu-menu-principale" class="sh-nav"><li id="menu-item-3986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-mega-menu menu-item-3986"><a href="http://www.vivaglianziani.it/rimanere-a-casa-da-anziani/" >Rimanere a casa da anziani</a></li><li id="menu-item-3985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3985"><a href="http://www.vivaglianziani.it/come-ricevere-aiuto/" >Come ricevere aiuto</a></li><li id="menu-item-3984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3984"><a href="http://www.vivaglianziani.it/come-aiutare/" >Come aiutare</a></li><li id="menu-item-4069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4069"><a href="http://www.vivaglianziani.it/anziani-e-preghiera/" >Anziani e preghiera</a></li></ul></div>							</nav>

		</div>
		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="http://www.vivaglianziani.it/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
			</header>
		

		
	
		<div class="sh-titlebar">
			<div class="container">
				<div class="sh-table sh-titlebar-height-small">
					<div class="titlebar-title sh-table-cell">

						<h2>
							Blog Post						</h2>

					</div>
					<div class="title-level sh-table-cell">

						<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="http://www.vivaglianziani.it/" title="Home">Home</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="http://www.vivaglianziani.it/category/amicizia-solidarieta/">AMICIZIA E SOLIDARIETÀ</a></span><span class="separator"> &gt; </span><span class="item-current item-5019"><span class="bread-current bread-5019" title="L&#8217;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne">L&#8217;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne</span></span></div>
					</div>
				</div>
			</div>
		</div>

	

		

			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				

<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
	<div class="blog-single blog-style-single blog-style-single-share  blog-style-post-standard">
		
					<article id="post-5019" class="post-item post-item-single post-5019 post type-post status-publish format-standard has-post-thumbnail hentry category-amicizia-solidarieta tag-coronavirus tag-festa-delle-donne">

													<div class="post-type-content">
								
			<div class="post-thumbnail">
						<img src="http://www.vivaglianziani.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-19.51.04-1024x675.jpeg" alt="L&#8217;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne">
			
        <a href="http://www.vivaglianziani.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-19.51.04.jpeg" class="post-lightbox" data-rel="lightcase:post_gallery_5019"></a>

    		</div>
	
							</div>
						
						<div class="post-item-single-container">
																						<div class="post-content-share post-content-share-bar"></div>
							
															<div class="post-single-meta">
									<div class="post-categories-container"><div class="post-categories"><a href="http://www.vivaglianziani.it/category/amicizia-solidarieta/">AMICIZIA E SOLIDARIETÀ</a></div></div>
									<a class="post-title">
										<h1>
											<i class="post-sticky icon-pin"></i>											L&#8217;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne&nbsp;<span class="post-read-later" data-type="add" data-id="5019" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h1>
									</a>

									<div class="post-meta">
										
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="http://www.vivaglianziani.it/author/robertobortone/">
                        <img alt='' src='http://0.gravatar.com/avatar/3d381a060d808b96acfc31e2e3aef245?s=28&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3d381a060d808b96acfc31e2e3aef245?s=56&#038;d=mm&#038;r=g 2x' class='avatar avatar-28 photo post-author-image' height='28' width='28' />                    </a>
                                <span>
                <a href="http://www.vivaglianziani.it/author/robertobortone/" class="post-author">Roberto Bortone</a></span>,
                                    <a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/" class="post-date">
                                                23 ore fa                    </a>
                            </span>
        
                
                
                            <a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                            <span class="post-readtime">
                <i class="icon icon-clock"></i>
                1 min <span> lettura</span>            </span>
        
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                536            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="5019" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							

							

							<div class="post-content">
																						
								
<p>In questi giorni di particolare emergenza per il diffondersi dell&#8217;epidemia da coronavirus, l&#8217;impegno di <strong>Sofia  </strong>e, insieme a lei, di tutta la Comunità di Sant&#8217;Egidio, è quello di <a rel="noreferrer noopener" aria-label="non lasciare solo nessuno (si apre in una nuova scheda)" href="https://www.santegidio.org/pageID/30284/langID/it/itemID/34880/Emergenza-coronavirus--Precauzioni-e-pi%C3%B9-solidariet%C3%A0-per-proteggere-e-non-dimenticare-nessuno-anziani-malati-persone-senza-fissa-dimora.html" target="_blank"><strong>non lasciare solo nessuno</strong></a>. Sofia, 86 anni, anche oggi, 8 marzo, non ha dubbi: gli anziani, più soli e più fragili, devono e possono essere raggiunti in tanti modi. Perchè una parola di amicizia, detta anche al telefono, può riscaldare un&#8217;intera giornata e allontanare lo spettro della solitudine. </p>



<p>Per questo Sofia in questi giorni difficili, in cui tanti anziani devono restare nelle proprie case per assumere le necessarie precauzioni, anche lei dalla sua abitazione, è ancora più impegnata nel Programma <a rel="noreferrer noopener" aria-label="Viva Gli Anziani! (si apre in una nuova scheda)" href="https://www.santegidio.org/pageID/30092/langID/it/VIVA-GLI-ANZIANI.html" target="_blank"><strong>Viva Gli Anziani!</strong></a>, della Comunità di Sant’Egidio che raggiunge più di 14mila over 80, dei quali 6500 a Roma, e gli altri a Napoli, Catania, Genova, Novara, Brindisi, Sassari, Amatrice e Civitavecchia.</p>



<p>Auguri a Sofia e con lei a tutte le donne che in questo giorno lavorano per la solidarietà e per combattere la solitudine. Buona festa delle donne! </p>

															</div>

														<div class="sh-clear"></div>


														<div class="sh-page-links"></div>

																						<div class="post-tags">
																			<a href="http://www.vivaglianziani.it/tag/coronavirus/" class="post-tags-item">
											#coronavirus										</a>
																			<a href="http://www.vivaglianziani.it/tag/festa-delle-donne/" class="post-tags-item">
											#Festa delle donne										</a>
																	</div>
							
							<div class="post-content-share-mobile-contaner">
								<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
							</div>

						</div>

							



														
<div class="post-switch">
	<div class="row">
		<div class="col-md-6">
							<div class="post-switch-prev post-switch-item post-switch-item-disabled" style="background-image: url(http://www.vivaglianziani.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-19.51.04-1024x768.jpeg);">
					<div class="post-switch-item-content">

													<span class="post-switch-item-left">
								<i class="icon icon-arrow-left-circle"></i>
							</span>
						
						<div class="post-switch-item-right">
							<div class="post-categories-container"><div class="post-categories"><a href="http://www.vivaglianziani.it/category/amicizia-solidarieta/">AMICIZIA E SOLIDARIETÀ</a></div></div>							<p>
																	<span>
																					L'#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne																			</span>
															</p>
						</div>

					</div>
				</div>
					</div>
		<div class="col-md-6">
							<div class="post-switch-next post-switch-item " style="background-image: url(http://www.vivaglianziani.it/wp-content/uploads/2020/03/Anziani-opsizio-abbandonati-700x400-1024x585.jpg);">
					<div class="post-switch-item-content">

						<div class="post-switch-item-right">
							<div class="post-categories-container"><div class="post-categories"><a href="http://www.vivaglianziani.it/category/programma-viva-gli-anziani/">PROGRAMMA "VIVA GLI ANZIANI!"</a>, <a href="http://www.vivaglianziani.it/category/salute-e-diritti/">SALUTE E DIRITTI</a></div></div>							<p>
																	<a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/">
																					Sant'Egidio sui maltrattamenti degli anziani ai Castelli romani																			</a>
															</p>
						</div>

													<a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/" class="post-switch-item-left">
								<i class="icon icon-arrow-right-circle"></i>
							</a>
						



					</div>
				</div>
					</div>
	</div>
</div>

							




														

														<div class="post-related-title post-slide-arrows-container">
								<h2 class="post-single-title">
									Post Correlati								</h2>
								<div class="post-slide-arrows"></div>
							</div>
							<div class="post-related">
								<div class="post-related-item">
	<article id="post-4071" class="post-item post-4071 post type-post status-publish format-standard has-post-thumbnail hentry category-amicizia-solidarieta category-evidenza tag-anziani-nel-mondo tag-giovani-e-anziani tag-santegidio">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2018/09/Ougadougou-Santegidio-casa-anziani5-420x265.jpeg);"></div>
							</div>
						</div>
					
					            <a href="http://www.vivaglianziani.it/2017/11/22/rinascere-da-anziani-ad-una-nuova-vita-a-ouagadougou-si-puo/" class="post-overlay"></a>
        									</div>

			
			<div class="post-content-container">

				<div class="post-categories-container"><div class="post-categories"><a href="http://www.vivaglianziani.it/category/amicizia-solidarieta/">AMICIZIA E SOLIDARIETÀ</a>, <a href="http://www.vivaglianziani.it/category/evidenza/">EVIDENZA</a></div></div>
				<a href="http://www.vivaglianziani.it/2017/11/22/rinascere-da-anziani-ad-una-nuova-vita-a-ouagadougou-si-puo/" class="post-title">
					<h4>												Rinascere da anziani ad una nuova vita: a Ouagadougou si può&nbsp;<span class="post-read-later" data-type="add" data-id="4071" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
				<div class="post-meta">
					
    <div class="post-meta-content">
        
                
                
                            <a href="http://www.vivaglianziani.it/2017/11/22/rinascere-da-anziani-ad-una-nuova-vita-a-ouagadougou-si-puo/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                262            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4071" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

				</div>
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-3373" class="post-item post-3373 post type-post status-publish format-standard has-post-thumbnail hentry category-amicizia-solidarieta category-evidenza tag-festa-delle-donne">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2017/03/donne-novara-e1489589484593.jpg);"></div>
							</div>
						</div>
					
					            <a href="http://www.vivaglianziani.it/2017/03/14/festa-nel-quartiere-sanagabio-a-novara-in-occasione-dell-8-marzo-donne-anziane-e-immigrate-insieme/" class="post-overlay"></a>
        									</div>

			
			<div class="post-content-container">

				<div class="post-categories-container"><div class="post-categories"><a href="http://www.vivaglianziani.it/category/amicizia-solidarieta/">AMICIZIA E SOLIDARIETÀ</a>, <a href="http://www.vivaglianziani.it/category/evidenza/">EVIDENZA</a></div></div>
				<a href="http://www.vivaglianziani.it/2017/03/14/festa-nel-quartiere-sanagabio-a-novara-in-occasione-dell-8-marzo-donne-anziane-e-immigrate-insieme/" class="post-title">
					<h4>												8 MARZO a Novara: #tutteledonne amano l&#8217;amicizia&nbsp;<span class="post-read-later" data-type="add" data-id="3373" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
				<div class="post-meta">
					
    <div class="post-meta-content">
        
                
                
                            <a href="http://www.vivaglianziani.it/2017/03/14/festa-nel-quartiere-sanagabio-a-novara-in-occasione-dell-8-marzo-donne-anziane-e-immigrate-insieme/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                483            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="3373" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

				</div>
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-2941" class="post-item post-2941 post type-post status-publish format-standard has-post-thumbnail hentry category-amicizia-solidarieta tag-storie tag-vivaglianziani">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2016/05/selfie-ronzitti.jpg);"></div>
							</div>
						</div>
					
					            <a href="http://www.vivaglianziani.it/2016/05/02/un-selfie-100-anni/" class="post-overlay"></a>
        									</div>

			
			<div class="post-content-container">

				<div class="post-categories-container"><div class="post-categories"><a href="http://www.vivaglianziani.it/category/amicizia-solidarieta/">AMICIZIA E SOLIDARIETÀ</a></div></div>
				<a href="http://www.vivaglianziani.it/2016/05/02/un-selfie-100-anni/" class="post-title">
					<h4>												Un selfie per i 100 anni&nbsp;<span class="post-read-later" data-type="add" data-id="2941" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
				<div class="post-meta">
					
    <div class="post-meta-content">
        
                
                
                            <a href="http://www.vivaglianziani.it/2016/05/02/un-selfie-100-anni/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                1            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                559            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="2941" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

				</div>
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-2532" class="post-item post-2532 post type-post status-publish format-standard has-post-thumbnail hentry category-amicizia-solidarieta category-evidenza tag-romaricorda">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2013/10/16-ottobre1.jpg);"></div>
							</div>
						</div>
					
					            <a href="http://www.vivaglianziani.it/2016/10/16/16-ottobre-1943-non-dimentichiamo-i-testimoni-della-deportazione-degli-ebrei-romani/" class="post-overlay"></a>
        									</div>

			
			<div class="post-content-container">

				<div class="post-categories-container"><div class="post-categories"><a href="http://www.vivaglianziani.it/category/amicizia-solidarieta/">AMICIZIA E SOLIDARIETÀ</a>, <a href="http://www.vivaglianziani.it/category/evidenza/">EVIDENZA</a></div></div>
				<a href="http://www.vivaglianziani.it/2016/10/16/16-ottobre-1943-non-dimentichiamo-i-testimoni-della-deportazione-degli-ebrei-romani/" class="post-title">
					<h4>												16 ottobre 1943: Roma ricorda la deportazione degli ebrei romani&nbsp;<span class="post-read-later" data-type="add" data-id="2532" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
				<div class="post-meta">
					
    <div class="post-meta-content">
        
                
                
                            <a href="http://www.vivaglianziani.it/2016/10/16/16-ottobre-1943-non-dimentichiamo-i-testimoni-della-deportazione-degli-ebrei-romani/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                482            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="2532" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

				</div>
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-1863" class="post-item post-1863 post type-post status-publish format-standard has-post-thumbnail hentry category-amicizia-solidarieta">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2015/05/Celular-Cintia-Samsum-2015-354-e1430731402746.jpg);"></div>
							</div>
						</div>
					
					            <a href="http://www.vivaglianziani.it/2015/05/04/news-da-buenos-aires-i-101-anni-di-maritu/" class="post-overlay"></a>
        									</div>

			
			<div class="post-content-container">

				<div class="post-categories-container"><div class="post-categories"><a href="http://www.vivaglianziani.it/category/amicizia-solidarieta/">AMICIZIA E SOLIDARIETÀ</a></div></div>
				<a href="http://www.vivaglianziani.it/2015/05/04/news-da-buenos-aires-i-101-anni-di-maritu/" class="post-title">
					<h4>												A Buenos Aires si combatte la cultura dello scarto:  i 101 anni di Maritu&nbsp;<span class="post-read-later" data-type="add" data-id="1863" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
				<div class="post-meta">
					
    <div class="post-meta-content">
        
                
                
                            <a href="http://www.vivaglianziani.it/2015/05/04/news-da-buenos-aires-i-101-anni-di-maritu/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                377            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="1863" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

				</div>
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-2685" class="post-item post-2685 post type-post status-publish format-standard has-post-thumbnail hentry category-amicizia-solidarieta category-eventi category-evidenza tag-vivaglianziani">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2015/12/nemi-parrucchieri.jpg);"></div>
							</div>
						</div>
					
					            <a href="http://www.vivaglianziani.it/2015/12/14/2685/" class="post-overlay"></a>
        									</div>

			
			<div class="post-content-container">

				<div class="post-categories-container"><div class="post-categories"><a href="http://www.vivaglianziani.it/category/amicizia-solidarieta/">AMICIZIA E SOLIDARIETÀ</a>, <a href="http://www.vivaglianziani.it/category/eventi/">EVENTI</a>, <a href="http://www.vivaglianziani.it/category/evidenza/">EVIDENZA</a></div></div>
				<a href="http://www.vivaglianziani.it/2015/12/14/2685/" class="post-title">
					<h4>												Anziani a Nemi: la bellezza è stare insieme.&nbsp;<span class="post-read-later" data-type="add" data-id="2685" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
				<div class="post-meta">
					
    <div class="post-meta-content">
        
                
                
                            <a href="http://www.vivaglianziani.it/2015/12/14/2685/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                527            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="2685" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

				</div>
			</div>

		</div>
	</article>


</div>															</div>
							
					</article>
				
<div class="sh-comments">
	

	<div class="sh-comment-form">
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.vivaglianziani.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<label>Il tuo commento  <span>*</span></label>
			<p class="comment-form-comment">
				<textarea id="comment" name="comment" cols="45" rows="8" required></textarea>
			</p><div class="sh-comment-form-column"><label>Nome  <span>*</span></label>
					<p class="comment-form-author">
						<input id="author" name="author" type="text" value="" required />
					</p></div>
<div class="sh-comment-form-column"><label>Email  <span>*</span></label>
					<p class="comment-form-email">
						<input id="email" name="email" type="text" value="" required />
					</p></div>
<div class="sh-comment-form-column"><label>Website  <span>*</span></label>
					<p class="comment-form-url">
						<input id="url" name="url" type="text" value=""  />
					</p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="sh-comments-required-notice">I campi richiesti sono contrassegnati da <span>*</span></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='5019' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1df0f0831" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
			</div><!-- #respond -->
		</div>
</div>

		</div>
	</div>
			<div id="sidebar" class="sidebar-right">
			
<div class="sidebar-container">
			
<div id="about_us-3" class="widget_about_us widget-item widget_about_us">
	<h3 class="widget-title">La Comunità di Sant&#039;Egidio e gli anziani</h3>
	
		<a href="https://www.santegidio.org/pageID/30088/langID/it/ANZIANI.html">
			<img src="http://www.vivaglianziani.it/wp-content/uploads/2018/10/giovani-anziani-rev-1024x779.jpg" alt="La Comunità di Sant&#039;Egidio e gli anziani" />
		</a>

	
	

					<p class="widget-description">La Comunità di Sant’Egidio, dai primi anni '70, guarda con amicizia e simpatia al mondo degli anziani. Sono numerose le iniziative di servizio, di proposta culturale, di sostegno, di contrasto alla solitudine e all'istituzionalizzazione, di valorizzazione degli anziani come risorse per la nostra società, che ha promosso e realizzato in Italia e nel mondo</p>
		
	
			<a href="https://www.santegidio.org/pageID/30088/langID/it/ANZIANI.html" class="widget-learn-more nuovo">
			Leggi di più		</a>
	

</div><div id="custom_html-2" class="widget_text widget-item widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.vivaglianziani.it/guida-gratuita-come-rimanere-a-casa-da-anziani/"><img src="http://www.vivaglianziani.it/wp-content/uploads/2017/11/banner.png" class="img-responsive"></a></div></div>
<div id="subscribe-2" class="widget_about_us widget-item widget_subscribe">
	<h3 class="widget-title">Restiamo in contatto</h3>
	<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4014" method="post" data-id="4014" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1583701585" /><input type="hidden" name="_mc4wp_form_id" value="4014" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
	
</div>	</div>
		</div>
	

					</div>
				</div>

		    
    
    		<section class="calltoaction">
	<div class="row">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<h4 class="riga1 text-center">Il programma Viva Gli Anziani !</h4>
			<h2 class="riga2 text-center">SERVIZIO INNOVATIVO PER IL CONTRASTO DELL’ISOLAMENTO, ATTRAVERSO LA CREAZIONE ED IL SUPPORTO DELLE RETI SOCIALI</h2>
			<p class="riga3 text-center">Una città per gli anziani, una città per tutti</p>
		  <a href="http://www.vivaglianziani.it/programma-viva-gli-anziani/" class="sh-side-demos-purhase centratoBlocco">Scopri di più</a>
		</div>
	</div>
</section>

<div class="sh-side-demos" style="transition: all 0.3s ease-in-out 0s;">
		<div class="sh-side-demos-button">
			<!--<i class="icon icon-layers"></i>-->
			<i class="icon fa fa-money"></i>
			<span class="sh-heading-font">Donazioni</span>
		</div>
						<div class="sh-side-demos-container" style="background-image: url( 'http://www.vivaglianziani.it/wp-content/themes/gillion/img/banner-2-img.png' );">
			<div class="sh-side-demos-intro">
				<h2 class="welcome-title sh-heading-font">Donazioni</h2>
				<div class="sh-heading-font">
				 <p>La Comunità di Sant&#8217;Egidio è un soggetto collettivo. Ogni sua attività è frutto di un lavoro comune, della sinergia di uomini e donne di età e condizioni diverse, che, in maniera volontaria e gratuita, offrono ciò che vogliono e possono. Chiunque voglia contribuire è benvenuto.</p>
				</div>
				<a href="https://www.santegidio.org/pageID/30012/langID/it/COME-AIUTARE.html" class="sh-side-demos-purhase">Dona Ora</a>
			</div>
						<div class="sh-side-demos-loop">
									<!--<div class="sh-side-demos-item">
						<div class="post-thumbnail">
							<img src="https://cdn.gillion.shufflehound.com/clean/wp-content/plugins/gillion-tools/demos/GizmoNews.png" alt="Gizmo News">
							<a href="/gizmo-news" class="post-overlay" title="Gizmo News"><div class="post-overlay-content"><span></span> <span></span> <span></span></div></a>
						</div>
					</div>-->
											
							</div>
		</div>
	</div>

	
			<footer class="sh-footer">
				<div class="sh-footer-widgets">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-6">
                
<div id="about_us-2" class="widget_about_us widget-item widget_about_us">
	<h3 class="widget-title">Viva gli Anziani</h3>
	
			<p class="widget-quote">Un progetto di</p>
	

					<p class="widget-description"><img src="http://www.vivaglianziani.it/wp-content/uploads/2018/10/logoNuovo.png" style="background:white;padding:10px">
<p>Via di S. Gallicano, 25
00153 Roma<br>
Telefono: 068992222<br>
E-mail: info@vivaglianziani.it</p></p>
		
	
	
<div class="sh-widget-socialv2-list"><a href="https://twitter.com/vivaglianziani"  target = "_blank"  class="sh-widget-socialv2-item social-media-twitter">
            <i class="fa fa-twitter"></i>
        </a><a href="https://www.facebook.com/vivaglianziani"  target = "_blank"  class="sh-widget-socialv2-item social-media-facebook">
            <i class="fa fa-facebook"></i>
        </a><a href="https://www.google.com/+VivaglianzianiIt"  target = "_blank"  class="sh-widget-socialv2-item social-media-gplus">
            <i class="fa fa-google-plus"></i>
        </a><div class="sh-clear"></div></div>
</div><div id="tag_cloud-2" class="widget-item widget_tag_cloud"><h3 class="widget-title">Parole Chiave</h3><div class="tagcloud"><a href="http://www.vivaglianziani.it/tag/estatesolidali/" class="tag-cloud-link tag-link-32 tag-link-position-1" style="font-size: 13.115384615385pt;" aria-label="estatesolidali (23 elementi)">estatesolidali</a>
<a href="http://www.vivaglianziani.it/tag/festadeinonni/" class="tag-cloud-link tag-link-42 tag-link-position-2" style="font-size: 10.692307692308pt;" aria-label="festadeinonni (15 elementi)">festadeinonni</a>
<a href="http://www.vivaglianziani.it/tag/forzadeglianni/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 10.423076923077pt;" aria-label="forzadeglianni (14 elementi)">forzadeglianni</a>
<a href="http://www.vivaglianziani.it/tag/libri/" class="tag-cloud-link tag-link-88 tag-link-position-4" style="font-size: 14.057692307692pt;" aria-label="libri (27 elementi)">libri</a>
<a href="http://www.vivaglianziani.it/tag/nuovieuropei/" class="tag-cloud-link tag-link-94 tag-link-position-5" style="font-size: 8pt;" aria-label="nuovieuropei (9 elementi)">nuovieuropei</a>
<a href="http://www.vivaglianziani.it/tag/santegidio/" class="tag-cloud-link tag-link-100 tag-link-position-6" style="font-size: 10.692307692308pt;" aria-label="santegidio (15 elementi)">santegidio</a>
<a href="http://www.vivaglianziani.it/tag/solitudine/" class="tag-cloud-link tag-link-79 tag-link-position-7" style="font-size: 11.5pt;" aria-label="Solitudine (17 elementi)">Solitudine</a>
<a href="http://www.vivaglianziani.it/tag/storie/" class="tag-cloud-link tag-link-98 tag-link-position-8" style="font-size: 12.307692307692pt;" aria-label="storie (20 elementi)">storie</a>
<a href="http://www.vivaglianziani.it/tag/terza-eta/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 16.884615384615pt;" aria-label="terzaetà (45 elementi)">terzaetà</a>
<a href="http://www.vivaglianziani.it/tag/vivaglianziani/" class="tag-cloud-link tag-link-35 tag-link-position-10" style="font-size: 22pt;" aria-label="vivaglianziani (108 elementi)">vivaglianziani</a></div>
</div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<h3 class="widget-title">
				In Evidenza			</h3>
			<div class="widget-slide-arrows"></div>
		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-group-style2 sh-widget-posts-slider-init">
				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-19.51.04-420x265.jpeg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/">
											<h5 class="post-title">
												L&#8217;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne&nbsp;<span class="post-read-later" data-type="add" data-id="5019" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/" class="post-date">
                        23 ore fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                536            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="5019" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/03/Anziani-opsizio-abbandonati-700x400-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/">
											<h5 class="post-title">
												Sant&#8217;Egidio sui maltrattamenti degli anziani ai Castelli romani&nbsp;<span class="post-read-later" data-type="add" data-id="5013" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/" class="post-date">
                        4 giorni fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                60            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="5013" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/03/FA8_0260-755x491-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/">
											<h5 class="post-title">
												“Rome Call for AI Ethics”, un intelligenza artificiale inclusiva dei più deboli&nbsp;<span class="post-read-later" data-type="add" data-id="5003" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/" class="post-date">
                        6 giorni fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                212            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="5003" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/02/congresso-pastorale-terza-età-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/">
											<h5 class="post-title">
												&#8220;La ricchezza degli anni&#8221;: a Roma il Congresso internazionale organizzato dal Vaticano&nbsp;<span class="post-read-later" data-type="add" data-id="4997" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/" class="post-date">
                        3 settimane fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                125            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4997" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/01/invecchiare-con-saggezza-libro-2-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/">
											<h5 class="post-title">
												I filosofi: invecchiare è una meraviglia se fatto con saggezza&nbsp;<span class="post-read-later" data-type="add" data-id="4977" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/" class="post-date">
                        2 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                303            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4977" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/01/anziani-rivoluzione-digitale-elderly-vecchiaia-social-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/">
											<h5 class="post-title">
												Anziani e social network, cinque cose da sapere&nbsp;<span class="post-read-later" data-type="add" data-id="4971" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/" class="post-date">
                        2 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                355            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4971" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/01/carcere-pozzuoli-2-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/">
											<h5 class="post-title">
												Anziane di Napoli per Natale regalano il calore alle detenute del carcere di Pozzuoli&nbsp;<span class="post-read-later" data-type="add" data-id="4952" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/" class="post-date">
                        2 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                208            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4952" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/12/lei-va-in-istituto-lui-si-ricovera-per-starle-vicino-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/">
											<h5 class="post-title">
												Lei va in istituto, lui si fa ricoverare per starle vicino: l’amore non si spegne con l’età&nbsp;<span class="post-read-later" data-type="add" data-id="4875" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/" class="post-date">
                        3 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                389            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4875" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/11/anziani-business-420x265.png);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/">
											<h5 class="post-title">
												Ospizi, quando l’invecchiamento è ridotto a occasione di business&nbsp;<span class="post-read-later" data-type="add" data-id="4860" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/" class="post-date">
                        4 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                1            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                2006            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4860" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/10/braccialetti-420x265.jpeg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/">
											<h5 class="post-title">
												Festa dei nonni:continua la campagna &#8221; Ne vedremo delle belle..&#8221;&nbsp;<span class="post-read-later" data-type="add" data-id="4818" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/" class="post-date">
                        5 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                340            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4818" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/09/festa-dei-nonni-2019-e1569862656566-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/">
											<h5 class="post-title">
												Per la festa dei nonni&#8230;. ne vedremo delle belle&#8230;.&nbsp;<span class="post-read-later" data-type="add" data-id="4790" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/" class="post-date">
                        5 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                1471            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4790" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/08/ferragosto-5-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/">
											<h5 class="post-title">
												Cocomerata dell&#8217;integrazione all&#8217;Esquilino&nbsp;<span class="post-read-later" data-type="add" data-id="4764" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/" class="post-date">
                        7 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                428            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4764" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/08/sofia2-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/">
											<h5 class="post-title">
												Sofia, 86 anni e tanta voglia di aiutare gli altri (anziani), guarda il VIDEO&nbsp;<span class="post-read-later" data-type="add" data-id="4736" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/" class="post-date">
                        7 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                932            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4736" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/cohousing-anziani-meno-soli-e-piu-autonomi-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/">
											<h5 class="post-title">
												Vivere insieme da anziani perchè no?&nbsp;<span class="post-read-later" data-type="add" data-id="4724" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                1016            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4724" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/Alzheimer-stile-di-vita-sano-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/">
											<h5 class="post-title">
												Alzheimer e prevenzione: 4 fattori riducono di un terzo il rischio genetico&nbsp;<span class="post-read-later" data-type="add" data-id="4718" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                779            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4718" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/conferenza-stampa-2019-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/">
											<h5 class="post-title">
												Estate e anziani: appello della Comunità di Sant&#8217;Egidio contro l&#8217;isolamento&nbsp;<span class="post-read-later" data-type="add" data-id="4701" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                642            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4701" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/lidia-ravera-amori-senili-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/">
											<h5 class="post-title">
												Lidia Ravera presenta collana romanzi per amori over60&nbsp;<span class="post-read-later" data-type="add" data-id="4697" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                713            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4697" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/06/brochure-1-3-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/">
											<h5 class="post-title">
												Viva gli Anziani! Consigli per difendersi dal grande caldo&nbsp;<span class="post-read-later" data-type="add" data-id="4626" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/" class="post-date">
                        9 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                1            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                1143            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4626" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2016/06/abusi.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/">
											<h5 class="post-title">
												Cosa succede agli anziani soli&nbsp;<span class="post-read-later" data-type="add" data-id="4595" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/" class="post-date">
                        11 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                1            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                1801            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4595" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/03/il-tunnel-la-copertina-del-libro_2164965-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/">
											<h5 class="post-title">
												La metafora del  &#8220;Tunnel&#8221; di Abraham B.Yehoshua&nbsp;<span class="post-read-later" data-type="add" data-id="4567" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/" class="post-date">
                        12 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                994            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4567" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/03/anziani-medicine-gestione-terapia-farmacologica-420x265.jpeg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/">
											<h5 class="post-title">
												6 consigli per gestire la terapia ed i farmaci degli anziani&nbsp;<span class="post-read-later" data-type="add" data-id="4553" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/" class="post-date">
                        12 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                1598            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4553" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/03/8-marzo-2019-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/">
											<h5 class="post-title">
												Convivere insieme anziani e stranieri, ricevere aiuto e vincere la solitudine&nbsp;<span class="post-read-later" data-type="add" data-id="4494" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/" class="post-date">
                        1 anno fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                1340            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4494" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

							</div>

			
</div>
<div id="subscribe-3" class="widget_about_us widget-item widget_subscribe">
	<h3 class="widget-title">Restiamo in contatto</h3>
	<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-4014" method="post" data-id="4014" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1583701585" /><input type="hidden" name="_mc4wp_form_id" value="4014" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
	
</div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="posts_tabs-2" class="widget_facebook widget-item widget_posts_tabs">
<div class="sh-widget-poststab">
	<!-- Nav tabs -->
	<div class="sh-widget-poststab-title">
		<ul class="nav nav-tabs" role="tablist">
			<li class="active"><a href="#wtabs_DtjPKIrbTkZlhUuLCQi21" role="tab" data-toggle="tab">
				<h3 class="widget-title widget-tab-title">
					Ultime notizie				</h3>
			</a></li>
			<li><a href="#wtabs_DtjPKIrbTkZlhUuLCQi22" role="tab" data-toggle="tab">
				<h3 class="widget-title widget-tab-title">
					Più popolari				</h3>
			</a></li>
		</ul>
	</div>

	<!-- Tab panes -->
	<div class="tab-content">
		<div role="tabpanel" class="tab-pane active" id="wtabs_DtjPKIrbTkZlhUuLCQi21">

			
				<div class="sh-widget-posts-slider">
					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-19.51.04-80x80.jpeg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/">
										<h5 class="post-title">
											L&#8217;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne&nbsp;<span class="post-read-later" data-type="add" data-id="5019" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/" class="post-date">
                        23 ore fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="5019" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/03/Anziani-opsizio-abbandonati-700x400-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/">
										<h5 class="post-title">
											Sant&#8217;Egidio sui maltrattamenti degli anziani ai Castelli romani&nbsp;<span class="post-read-later" data-type="add" data-id="5013" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/" class="post-date">
                        4 giorni fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="5013" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/03/FA8_0260-755x491-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/">
										<h5 class="post-title">
											“Rome Call for AI Ethics”, un intelligenza artificiale inclusiva dei più deboli&nbsp;<span class="post-read-later" data-type="add" data-id="5003" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/" class="post-date">
                        6 giorni fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="5003" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/02/congresso-pastorale-terza-età-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/">
										<h5 class="post-title">
											&#8220;La ricchezza degli anni&#8221;: a Roma il Congresso internazionale organizzato dal Vaticano&nbsp;<span class="post-read-later" data-type="add" data-id="4997" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/" class="post-date">
                        3 settimane fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4997" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/01/invecchiare-con-saggezza-libro-2-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/">
										<h5 class="post-title">
											I filosofi: invecchiare è una meraviglia se fatto con saggezza&nbsp;<span class="post-read-later" data-type="add" data-id="4977" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/" class="post-date">
                        2 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4977" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/01/anziani-rivoluzione-digitale-elderly-vecchiaia-social-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/">
										<h5 class="post-title">
											Anziani e social network, cinque cose da sapere&nbsp;<span class="post-read-later" data-type="add" data-id="4971" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/" class="post-date">
                        2 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4971" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/01/carcere-pozzuoli-2-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/">
										<h5 class="post-title">
											Anziane di Napoli per Natale regalano il calore alle detenute del carcere di Pozzuoli&nbsp;<span class="post-read-later" data-type="add" data-id="4952" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/" class="post-date">
                        2 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4952" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/12/lei-va-in-istituto-lui-si-ricovera-per-starle-vicino-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/">
										<h5 class="post-title">
											Lei va in istituto, lui si fa ricoverare per starle vicino: l’amore non si spegne con l’età&nbsp;<span class="post-read-later" data-type="add" data-id="4875" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/" class="post-date">
                        3 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4875" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/11/anziani-business-80x80.png);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/">
										<h5 class="post-title">
											Ospizi, quando l’invecchiamento è ridotto a occasione di business&nbsp;<span class="post-read-later" data-type="add" data-id="4860" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/" class="post-date">
                        4 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                1            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4860" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/10/braccialetti-80x80.jpeg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/">
										<h5 class="post-title">
											Festa dei nonni:continua la campagna &#8221; Ne vedremo delle belle..&#8221;&nbsp;<span class="post-read-later" data-type="add" data-id="4818" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/" class="post-date">
                        5 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4818" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/09/festa-dei-nonni-2019-e1569862656566-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/">
										<h5 class="post-title">
											Per la festa dei nonni&#8230;. ne vedremo delle belle&#8230;.&nbsp;<span class="post-read-later" data-type="add" data-id="4790" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/" class="post-date">
                        5 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4790" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/08/ferragosto-5-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/">
										<h5 class="post-title">
											Cocomerata dell&#8217;integrazione all&#8217;Esquilino&nbsp;<span class="post-read-later" data-type="add" data-id="4764" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/" class="post-date">
                        7 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4764" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/08/sofia2-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/">
										<h5 class="post-title">
											Sofia, 86 anni e tanta voglia di aiutare gli altri (anziani), guarda il VIDEO&nbsp;<span class="post-read-later" data-type="add" data-id="4736" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/" class="post-date">
                        7 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4736" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/cohousing-anziani-meno-soli-e-piu-autonomi-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/">
										<h5 class="post-title">
											Vivere insieme da anziani perchè no?&nbsp;<span class="post-read-later" data-type="add" data-id="4724" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4724" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/Alzheimer-stile-di-vita-sano-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/">
										<h5 class="post-title">
											Alzheimer e prevenzione: 4 fattori riducono di un terzo il rischio genetico&nbsp;<span class="post-read-later" data-type="add" data-id="4718" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4718" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/conferenza-stampa-2019-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/">
										<h5 class="post-title">
											Estate e anziani: appello della Comunità di Sant&#8217;Egidio contro l&#8217;isolamento&nbsp;<span class="post-read-later" data-type="add" data-id="4701" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4701" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/lidia-ravera-amori-senili-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/">
										<h5 class="post-title">
											Lidia Ravera presenta collana romanzi per amori over60&nbsp;<span class="post-read-later" data-type="add" data-id="4697" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4697" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/06/brochure-1-3-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/">
										<h5 class="post-title">
											Viva gli Anziani! Consigli per difendersi dal grande caldo&nbsp;<span class="post-read-later" data-type="add" data-id="4626" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/" class="post-date">
                        9 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                1            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4626" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2016/06/abusi.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/">
										<h5 class="post-title">
											Cosa succede agli anziani soli&nbsp;<span class="post-read-later" data-type="add" data-id="4595" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/" class="post-date">
                        11 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                1            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4595" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/03/il-tunnel-la-copertina-del-libro_2164965-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/">
										<h5 class="post-title">
											La metafora del  &#8220;Tunnel&#8221; di Abraham B.Yehoshua&nbsp;<span class="post-read-later" data-type="add" data-id="4567" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/" class="post-date">
                        12 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4567" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/03/anziani-medicine-gestione-terapia-farmacologica-80x80.jpeg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/">
										<h5 class="post-title">
											6 consigli per gestire la terapia ed i farmaci degli anziani&nbsp;<span class="post-read-later" data-type="add" data-id="4553" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/" class="post-date">
                        12 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4553" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/03/8-marzo-2019-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/">
										<h5 class="post-title">
											Convivere insieme anziani e stranieri, ricevere aiuto e vincere la solitudine&nbsp;<span class="post-read-later" data-type="add" data-id="4494" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/" class="post-date">
                        1 anno fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4494" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

									</div>

			
		</div>
		<div role="tabpanel" class="tab-pane" id="wtabs_DtjPKIrbTkZlhUuLCQi22">

			
				<div class="sh-widget-posts-slider">
					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-19.51.04-80x80.jpeg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/">
										<h5 class="post-title">
											L&#8217;#8marzo di Sofia: perchè gli auguri arrivino a tutte le donne											&nbsp;<span class="post-read-later" data-type="add" data-id="5019" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/" class="post-date">
                        23 ore fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/03/07/l8marzo-di-sofia-perche-gli-auguri-arrivino-a-tutte-le-donne/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="5019" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/03/Anziani-opsizio-abbandonati-700x400-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/">
										<h5 class="post-title">
											Sant&#8217;Egidio sui maltrattamenti degli anziani ai Castelli romani											&nbsp;<span class="post-read-later" data-type="add" data-id="5013" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/" class="post-date">
                        4 giorni fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/03/04/santegidio-sui-maltrattamenti-degli-anziani-ai-castelli-romani-maggiore-vigilanza-e-modelli-alternativi-allistituzionalizzazione/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="5013" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/03/FA8_0260-755x491-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/">
										<h5 class="post-title">
											“Rome Call for AI Ethics”, un intelligenza artificiale inclusiva dei più deboli											&nbsp;<span class="post-read-later" data-type="add" data-id="5003" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/" class="post-date">
                        6 giorni fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/03/02/rome-call-for-ai-ethics-per-un-intelligenza-artificiale-trasparente-responsabile-ed-inclusiva-dei-piu-deboli/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="5003" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/02/congresso-pastorale-terza-età-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/">
										<h5 class="post-title">
											&#8220;La ricchezza degli anni&#8221;: a Roma il Congresso internazionale organizzato dal Vaticano											&nbsp;<span class="post-read-later" data-type="add" data-id="4997" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/" class="post-date">
                        3 settimane fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/02/14/la-ricchezza-degli-anni-a-roma-il-congresso-internazionale-organizzato-dal-vaticano/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4997" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/01/invecchiare-con-saggezza-libro-2-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/">
										<h5 class="post-title">
											I filosofi: invecchiare è una meraviglia se fatto con saggezza											&nbsp;<span class="post-read-later" data-type="add" data-id="4977" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/" class="post-date">
                        2 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/01/21/invecchiare-e-una-meraviglia-se-fatto-con-saggezza/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4977" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/01/anziani-rivoluzione-digitale-elderly-vecchiaia-social-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/">
										<h5 class="post-title">
											Anziani e social network, cinque cose da sapere											&nbsp;<span class="post-read-later" data-type="add" data-id="4971" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/" class="post-date">
                        2 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/01/16/anziani-e-social-network-cinque-cose-da-sapere/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4971" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2020/01/carcere-pozzuoli-2-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/">
										<h5 class="post-title">
											Anziane di Napoli per Natale regalano il calore alle detenute del carcere di Pozzuoli											&nbsp;<span class="post-read-later" data-type="add" data-id="4952" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/" class="post-date">
                        2 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2020/01/01/anziani-di-napoli-per-natale-regalano-il-calore-alle-detenute-del-carcere-di-pozzuoli/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4952" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/12/lei-va-in-istituto-lui-si-ricovera-per-starle-vicino-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/">
										<h5 class="post-title">
											Lei va in istituto, lui si fa ricoverare per starle vicino: l’amore non si spegne con l’età											&nbsp;<span class="post-read-later" data-type="add" data-id="4875" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/" class="post-date">
                        3 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/12/03/lei-va-in-istituto-lui-si-fa-ricoverare-per-starle-vicino-lamore-non-si-spegne-con-leta/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4875" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/11/anziani-business-80x80.png);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/">
										<h5 class="post-title">
											Ospizi, quando l’invecchiamento è ridotto a occasione di business											&nbsp;<span class="post-read-later" data-type="add" data-id="4860" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/" class="post-date">
                        4 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/11/18/ospizi-lager-quando-linvecchiamento-e-ridotto-a-occasione-di-business/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                1            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4860" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/10/braccialetti-80x80.jpeg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/">
										<h5 class="post-title">
											Festa dei nonni:continua la campagna &#8221; Ne vedremo delle belle..&#8221;											&nbsp;<span class="post-read-later" data-type="add" data-id="4818" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/" class="post-date">
                        5 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/10/02/festa-dei-nonnicontinua-la-campagna-ne-vedremo-delle-belle/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4818" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/09/festa-dei-nonni-2019-e1569862656566-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/">
										<h5 class="post-title">
											Per la festa dei nonni&#8230;. ne vedremo delle belle&#8230;.											&nbsp;<span class="post-read-later" data-type="add" data-id="4790" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/" class="post-date">
                        5 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/10/01/per-la-festa-dei-nonni-ne-vedremo-delle-belle/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4790" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/08/ferragosto-5-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/">
										<h5 class="post-title">
											Cocomerata dell&#8217;integrazione all&#8217;Esquilino											&nbsp;<span class="post-read-later" data-type="add" data-id="4764" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/" class="post-date">
                        7 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/08/16/cocomerata-dellintegrazione-allesquilino/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4764" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/08/sofia2-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/">
										<h5 class="post-title">
											Sofia, 86 anni e tanta voglia di aiutare gli altri (anziani), guarda il VIDEO											&nbsp;<span class="post-read-later" data-type="add" data-id="4736" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/" class="post-date">
                        7 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/08/11/sofia-86-anni-e-tanta-voglia-di-aiutare-altri-anziani-guarda-il-video/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4736" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/cohousing-anziani-meno-soli-e-piu-autonomi-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/">
										<h5 class="post-title">
											Vivere insieme da anziani perchè no?											&nbsp;<span class="post-read-later" data-type="add" data-id="4724" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/22/anziani-e-cohousing-meno-soli-e-piu-autonomi-il-servizio-su-rai-unomattina-estate/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4724" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/Alzheimer-stile-di-vita-sano-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/">
										<h5 class="post-title">
											Alzheimer e prevenzione: 4 fattori riducono di un terzo il rischio genetico											&nbsp;<span class="post-read-later" data-type="add" data-id="4718" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/18/alzheimer-e-prevenzione-4-fattori-riducono-di-un-terzo-il-rischio-genetico/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4718" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/conferenza-stampa-2019-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/">
										<h5 class="post-title">
											Estate e anziani: appello della Comunità di Sant&#8217;Egidio contro l&#8217;isolamento											&nbsp;<span class="post-read-later" data-type="add" data-id="4701" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/10/estate-e-anziani-appello-della-comunita-di-santegidio-contro-lisolamento/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4701" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/07/lidia-ravera-amori-senili-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/">
										<h5 class="post-title">
											Lidia Ravera presenta collana romanzi per amori over60											&nbsp;<span class="post-read-later" data-type="add" data-id="4697" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/" class="post-date">
                        8 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/07/04/lidia-ravera-presenta-collana-romanzi-per-amori-over60/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4697" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/06/brochure-1-3-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/">
										<h5 class="post-title">
											Viva gli Anziani! Consigli per difendersi dal grande caldo											&nbsp;<span class="post-read-later" data-type="add" data-id="4626" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/" class="post-date">
                        9 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/06/13/viva-gli-anziani-consigli-per-difendersi-dal-grande-caldo/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                1            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4626" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2016/06/abusi.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/">
										<h5 class="post-title">
											Cosa succede agli anziani soli											&nbsp;<span class="post-read-later" data-type="add" data-id="4595" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/" class="post-date">
                        11 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/04/26/cosa-succede-agli-anziani-soli/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                1            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4595" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/03/il-tunnel-la-copertina-del-libro_2164965-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/">
										<h5 class="post-title">
											La metafora del  &#8220;Tunnel&#8221; di Abraham B.Yehoshua											&nbsp;<span class="post-read-later" data-type="add" data-id="4567" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/" class="post-date">
                        12 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/03/26/la-metafora-del-tunnel-di-abraham-b-yehoshua/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4567" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/03/anziani-medicine-gestione-terapia-farmacologica-80x80.jpeg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/">
										<h5 class="post-title">
											6 consigli per gestire la terapia ed i farmaci degli anziani											&nbsp;<span class="post-read-later" data-type="add" data-id="4553" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/" class="post-date">
                        12 mesi fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/03/18/come-gestire-la-terapia-farmacologica/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4553" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2019/03/8-marzo-2019-80x80.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/">
										<h5 class="post-title">
											Convivere insieme anziani e stranieri, ricevere aiuto e vincere la solitudine											&nbsp;<span class="post-read-later" data-type="add" data-id="4494" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/" class="post-date">
                        1 anno fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2019/03/08/8-marzo-auguri-a-tutteledonne/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="4494" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2016/11/01/invalidita-civile-richiedere-riconoscimento/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2016/01/digital-divide.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2016/11/01/invalidita-civile-richiedere-riconoscimento/">
										<h5 class="post-title">
											INVALIDITÀ CIVILE, CHE FARE? Un aiuto dalla guida &#8221; Come rimanere a casa propria da anziani&#8221;											&nbsp;<span class="post-read-later" data-type="add" data-id="3241" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2016/11/01/invalidita-civile-richiedere-riconoscimento/" class="post-date">
                        3 anni fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2016/11/01/invalidita-civile-richiedere-riconoscimento/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="3241" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2012/10/08/piaghe-da-decubito-una-sofferenza-che-si-puo-evitare-i-consigli-degli-esperti/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2012/10/2012-10-08_materassino_antidec.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2012/10/08/piaghe-da-decubito-una-sofferenza-che-si-puo-evitare-i-consigli-degli-esperti/">
										<h5 class="post-title">
											Piaghe da decubito: una sofferenza  che si può evitare. I consigli degli esperti											&nbsp;<span class="post-read-later" data-type="add" data-id="218" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2012/10/08/piaghe-da-decubito-una-sofferenza-che-si-puo-evitare-i-consigli-degli-esperti/" class="post-date">
                        7 anni fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2012/10/08/piaghe-da-decubito-una-sofferenza-che-si-puo-evitare-i-consigli-degli-esperti/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="218" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2016/05/29/bambini-anziani-unalleanza-la-pace/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2016/05/scuola-sergio.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2016/05/29/bambini-anziani-unalleanza-la-pace/">
										<h5 class="post-title">
											Bambini e anziani: un&#8217;alleanza per la pace											&nbsp;<span class="post-read-later" data-type="add" data-id="2970" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2016/05/29/bambini-anziani-unalleanza-la-pace/" class="post-date">
                        4 anni fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2016/05/29/bambini-anziani-unalleanza-la-pace/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="2970" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

					
							<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
								<a href="http://www.vivaglianziani.it/2016/10/22/anziani-silver-cohousing-proposta-tutti-condomini/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( http://www.vivaglianziani.it/wp-content/uploads/2016/10/volantino-gaspare-gozzi.jpg);"></a>
								<div class="sh-widget-posts-slider-content">
									<a href="http://www.vivaglianziani.it/2016/10/22/anziani-silver-cohousing-proposta-tutti-condomini/">
										<h5 class="post-title">
											Anziani e silver cohousing: una proposta  per tutti i condomini											&nbsp;<span class="post-read-later" data-type="add" data-id="3213" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>										</h5>
									</a>
									<div class="post-meta">
										
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="http://www.vivaglianziani.it/2016/10/22/anziani-silver-cohousing-proposta-tutti-condomini/" class="post-date">
                        3 anni fa                    </a>
                </span>
                    
                
                            <a href="http://www.vivaglianziani.it/2016/10/22/anziani-silver-cohousing-proposta-tutti-condomini/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                7            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later" data-type="add" data-id="3213" title="Please login to bookmark this post!"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

									</div>
								</div>
							</div>

									</div>

			
		</div>
	</div>
</div>

</div>            </div>
        </div>
    </div>
</div>
	<div class="sh-copyrights sh-copyrights-align-left">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
							<span class="developer-copyrights  sh-hidden">
								WordPress Theme built by <a href="http://shufflehound.com" target="blank">
									<strong>Shufflehound</strong>.
								</a>
							</span>
							<span><h4 class="footerEnel">con il contributo di</h4><img class="alignnone size-full wp-image-3963" src="http://www.vivaglianziani.it/wp-content/uploads/2017/11/enel.png" alt="" width="180" height="90" /></span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						
					
				</div>
			</div>
		</div>
	</div>
			</footer>

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>

			</div>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vivaglianziani.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/jquery.resize.sensor.js?ver=0.3'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/lightcase.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/jarallax.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/jssocials.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/jquery.sticky-kit.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/jquery.viewportChecker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/jquery.hoverdir.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/jquery.actual.min.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/tooltipster.bundle.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/jquery.justifiedGallery.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/perfect-scrollbar.jquery.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gillion = {"siteurl":"http:\/\/www.vivaglianziani.it\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/themes/gillion/js/smoothscroll.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='http://www.vivaglianziani.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.vivaglianziani.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->
	<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35042353-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35042353-1');
</script>

</body>
</html>
